CURSOS DE PHP: ULTIMOS CUPOS PARA CURSO EN LA CIUDAD DE PUERTO ORDAZ


CERTIFICACION COMPLETA

Últimos cupos para el curso a realizarse en la ciudad de Puerto Ordaz de Certificación Completa (Los 3 niveles), tendrá una duración de 40 Horas.






Desde el lunes 30 de Octubre hasta el viernes 03 de Noviembre.

Las personas interesadas favor comunicarse por el mail: cursos[arroba}php.com.ve

PHP DE VENEZUELA



Otras noticias de interés:

Detectar vulnerabilidades en #Linux
Un investigador australiano, Silvio Cesare, ha desarrollado una herramienta que es capaz de detectar vulnerabilidades en Linux de forma automática....
Vulnerabilidad en plug-in de PGP para Outlook
Pretty Good Privacy (PGP), es un popular software de encriptación de archivos y correos electrónicos, usado extensivamente por millones de usuarios. Una reciente vulnerabilidad ha sido descubierta en el plug-in de este software para su uso con el p...
Flame puede desaparecer sin dejar rastro
Los creadores de Flame, una amenaza de ciberespionaje, han ordenado a las máquinas infectadas que siguen bajo su control que descarguen y ejecuten un componente que está diseñado para eliminar todos los rastros del malware con el fin de impedir su...
HP liberó código de Isis para webOS
HP ha puesto a disposición de los desarrolladores este navegador, mientras se mueve hacia QtWebKit para aumentar la compatibilidad y el rendimiento de la plataforma....
Microsoft nos dará día libre el próximo martes
El gigante informático anunció que no se harán publicaciones de seguridad como es usual el segundo martes de cada mes, sin embargo, se actualizarán otros componentes....
Facebook mejora la privacidad
La red social Facebook anunció hoy que revisará parte de su política de privacidad y que, entre otros cambios, las aplicaciones desarrolladas por terceras partes deberán detallar ahora a qué información personal acceden y pedir permiso para dif...
Graves vulnerabilidades en Safari 5
Se han publicado dos vulnerabilidades que afectan al navegador Safari 5 de Apple y que podrían permitir a un atacante remoto realizar un ataque de suplantación (spoofing) y ejecutar código arbitrario....
Vulnerabilidad en VMware afecta a equipos bajo Windows
Se ha reportado una vulnerabilidad crítica en VMware que afecta a versiones instaladas en Windows....
Parche de Windows XP cumplirá acuerdo antimonopolio
Los primeros cambios de productos, establecidos por un acuerdo antimonopolio entre el gobierno de Estados Unidos y Microsoft Corp., aparecerán la próxima semana en un parche para Windows XP, dijo el viernes la compañía. ...
La Fundación Mozilla libera la primera alpha de Thunderbird 2.0
Nuevo sistema de extensiones más seguro y la substitución de la funcionalidad Labels por la de Tags conforman las novedades más llamativas del futuro Thunderbird 2.0 ....

Brindanos
un o una


Redes Sociales

Publicidad


Gana Bitcoins desde tu casa

Categorías


Planeta Vaslibre

Blog Roll




Nube de tags

  • anonimato
  • anonimo
  • antivirus
  • apache
  • blog
  • bsd
  • bug
  • centos
  • chrome
  • cifrado
  • ciudad
  • computer
  • cupos
  • curso
  • cursos
  • debian
  • exploits
  • fedora
  • fice
  • firefox
  • forense
  • freebsd
  • gentoo
  • github
  • gnome
  • gnu
  • gpl
  • gtk
  • hack
  • hacking
  • hosting
  • informatica
  • internet
  • isos
  • libre
  • licencias
  • linux
  • linuxmint
  • lxde
  • micros
  • mint
  • mit
  • mozilla
  • mysql
  • noticia
  • opensource
  • ordaz
  • pgp
  • php
  • puerto
  • sabayon
  • seguridad
  • system
  • tecnologia
  • thunar
  • thunderbird
  • tor
  • troyanos
  • tware
  • ubuntu
  • ultimos
  • underground
  • vaslibre
  • virus
  • viserproject
  • vivaldi
  • vulnerabilidades
  • web
  • website
  • windows
  • xanadu
  • xfce
  • xombra